ERNAN KORTES - Замок (книги 7-11)

1 ERNAN KORTES

Книга седьмая.

Три плода одного дерева.

Так случилось, что у короля не было супруги. Зато были две дочери и один прекрасный сын.
Дочери были погодками и, глядя на них нельзя было сказать, кто была старшей, а кто младшей. Две вишенки одного дерева. Молодой принц же был старше их обеих, задумчивый и несуетливый. Он был единственным, кто хорошо помнил мать, до того, как ее унесла какая-то неведомая болезнь. Болезни в те времена часто являлись причиной смерти, и неважно кем являлся человек: немытым батраком или членом королевской семьи – он был уязвим перед незримой стрелой безразличной и холодной смерти. Даже приготовленные зелья Критикуса оказались бессильны. И королевы не стало.
Ричард очень любил свою супругу. И после ее смерти, вся его любовь обратилась к детям.
Эл Мариачи – был любимцем короля. С самого его рождения, Ричард восторгался, глядя как с каждым днем растет и крепчает его сын. По случаю появления первого зубика, в замке было устроено грандиозное пиршество с фейерверками. Когда же маленький принц сделал свой первый шаг в жизни – королевство переживало период когда были отменены налоги. С первым словом маленького Эла – из подземных темниц и городских каталажек были выпущены на волю заключенные, помилованы все осужденные на казнь преступники.
Отрочество принца наступило незаметно. И король ежедневно вместе с сыном выезжал за пределы замка на близ лежащие луга, где учил принца стрельбе из лука. Затем, когда маленький Эл достаточно подрос и окреп – отец и сын стали наведываться в соседние леса, чтобы поохотиться на диких кабанов и лосей.
«Ты будешь крепким королем» - любил повторять Ричард, гладя золотистые кудри сына.
Однажды, во время осенней охоты, двенадцатилетний принц ранил огромного кабана. Тот, истекая кровью, ревя от боли, пробежал в густые заросли и там свалился. Король тогда со своей свитой находился в другой части леса, далеко от этого места и принц решил самостоятельно связать тушу, тем самым обрадовать отца.
Молодой Эл думал, что убил зверя, поэтому он не перезаряжая лука, спокойно подошел к туше, и достал веревку. Однако кабан неожиданно рванулся, стоило принцу коснуться его рукой. Увидев мальчика, огромный хряк пришел в ярость. Он набросился на него, стараясь забодать огромными желтыми клыками, чтобы затем бросить на землю и растоптать. Он ревел, из зияющей кабаньей пасти стекала красно-кровавая слюна. Глаза его были наполнены горящей кровью, а стрела торчащая из спины, только больше обозлила его. Кабан высоко подкинул принца в воздух, разорвав шелковую рубашку и сильно изранив его. И пока принц лежал на земле, зверь отбежал, затем развернулся, чтобы окончательно расправиться с наглым мальчишкой. Вдыхая пыль, лежа на земле, принц видел взгляд чудовища несущегося на него. Он ощутил леденящий ужас, впервые в жизни принц понял, что кроме жизни существует и смерть, он явственно ощутил ее близость – она была здесь, вечно голодная бледная женщина с огромными серыми глазами без дна, принявшая облик взбешенного зверя. И смерть незамедлительно ринулась на него. Эл слишком поздно понял, что случилось: кабан вдруг отшатнулся и, прохрипев, рухнул на землю, подняв облако пыли. Огромный глаз, блуждая, остановился на принце, потеряв свой животный блеск. Зверь перестал дышать.
«Смерть убила того, внутри которого находилась» - подумал принц, прежде чем потерять сознание. Он не знал, что в это время по лесу проходил один из лордов короля. Заметив опасность, грозящую принцу, он не замедлил выпустить из арбалета стрелу, умертвив обезумевшего хряка. Так молодой Эл Мариачи спасся.
Тем же вечером король зашел в спальню сына, где тот лежал под опекой лекарей и служанок.
Поцеловав принца в лоб, король внимательно посмотрел на него.
Я рад, что это произошло сегодня, - сказал он. – Рад, потому что ты усвоил один из самых важных уроков в своей жизни.
Эл молча вглядывался в добрые, но окруженные суровыми морщинами глаза своего отца.
Ты понял его значение? – спросил Ричард.
Да, отец, - тихо ответил Эл. – Нельзя было подходить к кабану безоружным.
Именно, - обрадовался Ричард. – Помни, сын мой. Любой враг, даже мертвый – таит в себе опасность. Ведь поранившись об зубы мертвой змеи, вдохнув смрад, исторгнувшийся давно истлевшим телом, можно накликать на себя смерть. Порой мертвый страшнее живого врага. Помни.
Став взрослым, Эл забыл многое. Забыл он и ощущения страха, и предчувствие смерти. Забыл он, как за ним месяцами ухаживали, как по вечерам к нему продолжал заходить отец, и как они подолгу разговаривали о самом разном. Но никогда Эл не забывал главного урока. Что мертвый враг, может быть опаснее живого.
И принц любил отца за его мудрость и знания, которым он обучался у него.
И король любил сына, потому что знал, что когда настанет его последний час - и он будет лежать на смертном одре, испуская последние вздохи, именно сын, будет рядом с ним, чтобы незаметно принять ту самую невидимую корону, передаваемую от короля к королю испокон веков.
Несколько другую любовь испытывал король к принцессам. Он знал, что придет время, когда дочери покинут его. Это время неминуемо приближалось, и Ричард старался всеми фибрами своей души любить дочерей. Он никогда не заставлял их делать то, что, чувствовал - придется не по душе дочерям. Но он вовсе их не баловал. И принцессы были достаточно умны, чтобы понимать это.
У каждой из них была своя комната, прилегающая к спальне отца. И каждый вечер перед сном король приходил, чтобы поцеловать их на прощание.
«Спи, моя Фафка, моя луна» - говорил он, целуя дочь. Затем он направлялся в комнату второй дочери, где, склонившись над маленькой кроватью, шептал не менее нежные и важные слова: «Спи моя Чиви, моя пчелка, пусть, когда ты проснешься утром, все будет так, как ты видела в своих добрых снах».
Король был мудр. Чтобы не обидеть дочерей, он попеременно менял очередность, заходя сначала к одной потом к другой. На следующей день он сначала заходил в ту комнату, которую накануне посещал вторым.
И так изо дня в день. Хотя, казалось, Ричард предусмотрел все, - тем не менее, он с огорчением замечал, как отношение дочерей друг к другу становится все холоднее. Они перестали играть вместе на широком балконе замка, перестали по ночам - когда случалось, на замок обрушивалась гроза - прибегать друг к другу в спальни и прятаться там под одеялом. В их взглядах возникла та самая искорка враждебности, которой так опасался Ричард. И что самое главное, он знал, что будет бессилен что-либо изменить. Ведь одна единственная оплошность – и он сам потеряет обеих дочерей. Поэтому Ричард предпочел не вмешиваться в их дела. Он выбрал роль наблюдателя, изредка подкидывая казалось безобидные, но в то же время предусмотренные советы, тем самым, стараясь подольше продержать буй любви дочерей друг к другу на плаву.
В один из вечеров, приблизительно четыре дня спустя, с того момента как в замок приехал гонец с роковой вестью, Ричард собрал в комнате своих детей.
В камине ярко пылал огонь и слабый ветер колебал занавеси с королевским гербом. Со стен выступали головы всевозможных зверей; от антилоп и лосей до львиных голов с высунутыми языками и вывалившимися глазами – ибо в то время не очень то умели делать чучела.
И девочки боялись этой комнаты. Но сегодня им было особенно страшно, потому что король собрал их здесь и сам выглядел не так как обычно. Фафка и Чиви чувствовали, что что-то происходит в замке, люди обычно предельно ласковые и вежливые, вдруг стали грубыми и нервными. К ним перестали заходить слуги с вечными докучливыми вопросами о том, голодны ли они, никто не приходил укладывать их спать, как они привыкли… И вот теперь их отец – бледный и усталый - собрал их вместе в этой страшной комнате. Принц Эл Мариачи тоже был удручен. Он понимал, нет – скорее ощущал, что над замком нависла какая-то опасность. Нечто, что может разрушить его привычный мир до основания.
Ричард наклонился к своим детям погладил каждого по голове. Точь-в-точь как это делала некогда их мама.
Мои ангелочки, - нежно проговорил он, - и ты, Эл. Я знаю, что вам в последнее время пришлось трудно. Темные времена настали для нашего замка. Больше не играют лютни, и шуты не выкрикивают свои плоские шуточки. И я, перестал уделять вам свое внимание.
Ничего, папа, - в один голос проговорили Фафка и Чиви.
Ричард улыбнулся.
Я рад, что вы понимаете. Потому что я хочу, чтобы вы сделали для меня кое-что.
Да, отец, - с готовностью изрек Эл Мариачи, положив руку на свой меч. – Я готов ко всему.
Твой пыл направлен не в ту сторону, сын, - заметил серьезно король. – Твое время еще не наступило, и твой пыл слишком необуздан. И это тоже причина, мои хорошие, я хочу, чтобы вы покинули замок…
Папа, нет! – вскричала Чиви.
Мы не уедем, - подхватила Фафка.
Этой же ночью, - сухо продолжил Ричард. – Вы вместе со своим братом и моей сестрой покинете замок. Вы уедете в южные королевства, где будете ждать вестей от меня. – Видя недовольство детей, Ричард придал своему лицу черствость. – Это приказ короля.
Юноночка не здесь, - сказала вдруг Фафка.
Да, я видела, как у нее перед запертой дверью остались нетронутыми еда и кувшин с водой, - добавила Чиви.
«Бедная девушка» - подумал Ричард. – «Она страдает из-за Хэдина. Этого Господина Горных Дорог. Что же происходит со всеми нами?..» Но вслух он сказал другое:
Значит, договорились, - король встал со своего кресла и приготовился уходить. – Вечером за вами прибудет моя личная стража. Подготовьтесь.
Хорошо, отец, - в один голос согласились Чиви, Фафка и Эл Мариачи.
«Странно» - подумал Ричард. – «Они раньше никогда так быстро не поддавались уговорам. Видимо подрастают, мои ангелочки и мой будущий король».
Поцеловав и крепко обняв каждого, Ричард направился в комнату Юноночки. Он понимал, что должен утешить ее, намеревался приголубить ее своими речами, облегчить боль, потому что в глубине души чувствовал, что сам является виновником ее страданий.
Как поведали дети – перед запертой дверью действительно стоял поднос с нетронутым с ужином и кувшином воды в стороне.
Но когда король отворил двери спальни своим запасным ключом, его душа взорвалась нечеловеческим саднением.
Комната была пуста.

Книга восьмая.

Решение лордов.

Ричард, как всегда, оказался прав – его дочери и молодой принц ослушались его; они решили не покидать замок. Вечером, когда за ними пришла стража, чтобы проводить до кареты, они молча взяли свои путевые мешки с игрушками и одеждой и покорно последовали за ними. Однако в карету ни принц, ни принцессы так и не сели. Вместо них в южные королевства уехали те самые путевые мешки, облаченные в их повседневную одежду.
И когда король со спокойным сердцем провожал карету стоя на городском барбакане, он и представить себе не мог, что в это же время под его ногами по тайному коридору бежали Чиви, Фафка и молодой Эл - бежали в ту самую комнату, где накануне они вместе беседовали перед теплым камином под взором страшных чучел.

В тот же день в замке состоялась важная встреча лордов с королем и главами трех графств. Решались вопросы обороны замка, вооружения и обеспечения продовольствием.
Еды и воды хватит на двадцать девять дней, - с огорчением начала мадам Психея. – Если учитывать количество погибших, возможно на несколько дней больше. А потом…
Она запнулась и замолчала.
Потом начнется голод. Люди будут сначала жрать мертвецов, а потом друг друга, - бесцеремонно бросил Клён. – Как насчет обороны? – обратился он к Капитану Ульсу.
На данный момент мы укрепили стены. Из владений Барона фон Л, были привезены две дополнительные мангонели и одна баллиста. В итоге у нас на четырех башнях по одной мангонели и две баллисты установленные на верхушке донжона.
Как дела обстоят со рвом? – вмешался Барон фон Л.
Ров вычищен и углублен.
Я говорю про нефтяной ров.
К сожалению, - Ульс вздохнул, - несмотря на то, что добыча нефти была увеличена вдвое – ее не хватило для того, чтобы окружить замок. Я распорядился, чтобы копали на северной стороне. Скорее всего неприятель подойдет именно с севера.
Но кто они такие? – спросил вдруг герцог Каспаров.
Этот вопрос действительно уже много дней терзал ум не только самого короля, но и остальных обитателей замка. Кто был этот неведомый человек, замысливший с таким чудовищным вожделением разрушить замок и убить короля? Главное за что? Королевство Сумеречных земель ни с кем не воевало.
Некоторые из присутствующих строили догадки, что неведомым врагом является некий безумец, некогда томившийся в темнице замка и теперь жаждущий отмщения.
С тех пор, как гонец доставил письмо, Ричард провел не одну бессонную ночь, ворочаясь на своей кровати в надежде отыскать внутри своей памяти ответ на этот томящий вопрос. Кто же?..
Кто бы он ни был – он явился за нашими жизнями. В первую очередь – за жизнью короля, - задумчиво проговорила Йеннифер, проведя ладонью над огнем свечи.
Армия оборотней, - вспомнил строчки из кровавого письма лорд Хуан. – Я вот что думаю, милорды. Необходимо снарядить специальный отряд, который сумеет максимально приблизиться к врагу и попытается выяснить хоть что-нибудь. Вместе с тем…
Хуан откашлялся, сконфуженно почесал лоб и осторожно продолжил:
Вместе с тем они смогут перевезти мой гарем в замок.
Йеннифер фыркнула. Барон с досадой сплюнул в чашку и выплеснул содержимое в камин.
Он прав, - резко встал Эрл Клён. – Нам необходимо узнать о противнике все, что возможно. Их численность, их орудия, их силу. Может это просто армия беглых рабов, взбунтовавшихся где-нибудь на севере.
Армия беглых рабов вряд ли могла уничтожить королевство Дагов. Тем более что они во многом превосходили нас. И армия дагов насчитывала не одну тысячу воинов, - заметила Йеннифер.
Предложение лорда Хуана, стоит того, чтобы ей уделить особое внимание, - заговорил Ричард, который все это время сидел в своем кресле и внимательно слушал разговор.
Это так, Сир, - поклонился Эрл. – И я знаю человека, которому можно доверить это задание.
Найдите его, - приказал Ричард. – Пусть сегодня же отправляется на север.
Да, Сир.
И еще, - добавил Ричард. – Я хочу, чтобы каждый из вас, подумал, зачем он здесь. Если вы остались, только ради того, чтобы показать мне свою лояльность и уважение – не надо. В таком случае приказываю вам покинуть замок немедленно. Жизнь одного человека не достойна, чтобы из-за нее погибали тысячи. Даже если это жизнь короля. Но если у вас есть причины остаться здесь – в замке, чтобы защитить ваших детей, курганы ваших отцов и матерей – останьтесь и защищайте. Ибо это долг вашей души. А не разума.
В зале повисла каменная тишина. Все взгляды были направлены на Ричарда. На короля, говорившего слова, которые здесь не были приняты, человека – знающего цену жизни.
Тогда, - твердо сказал Ричард, - будьте готовы, что в любой час с этого момента, могут прозвучать колокола возвещающие начало осады. Мы уповаем на посланцев, на армию наших союзников. Но мы также должны не забывать нас самих. И еще одно, господа - покидая этот мир, прихватите с собой побольше врагов.
Лорды встали своих кресел.
За короля! – возгласили присутствующие.

В эту самую минуту далеко от замка в горах Демогоргона сквозь толщу снега пробивался Виконт Хэдин. Лицо его было покрыто тонким слоем льда, но дыхание его было крепким и уверенным. Следы за ним беспощадно скрывал снег и если бы он оглянулся назад – он бы увидел что из четырнадцати человек только трое следуют за ним; шатаясь из стороны в сторону тщетно пытаясь унять хриплый кровавый кашель…

Книга девятая.

О чем мечтают Герцоги.

Весть об исчезновении Юноночки, быстро разлетелась по замку. Многие были встревожены, некоторые отнеслись спокойней - они были уверены, что сам король возжелал тайно отослать сестру вместе со своими детьми в южные королевства.
Так как сам Ричард хранил каменное молчание и хладнокровие – другие обитатели замка понемногу успокоились, еще больше уверившись в том, что Юноночка находится в безопасности, и король ведает о ней.
И тем паче никто не мог увидеть истинное томление Ричарда. Своим хладнокровием он скрывал горячо любимый образ сестры, о пребывании которой он, конечно же, не знал ничего.
Возможно, Ричард переживал исчезновение сестры, так как никто другой в замке, но кроме короля был еще человек, не находящий покоя в саднящей душе; искавший, ходивший по коридорам замка, в надежде унять боль в своем сердце.
Этим человеком был Герцог Каспаров.
Чуткие глаза вмиг бы заметили, как он побледнел, узнав об исчезновении Юноночки. Хотя за столом герцог, как обычно, был весел и энергичен – но стоило ему уйти от людских глаз и ушей, как ноющая боль внутри разрывала его грудь и широкими волнами изливалась в воздухе рисуя образы женщины. Женщины, которая никогда не знала о его чувствах к ней. Женщины, чьи глаза издавна были заняты другим человеком.
Герцог радовался, узнав, что среди пятнадцати посланников будет Виконт Хэдин. Он понимал, что горы Демогоргона могут поглотить человека навеки. Хотя радость, которую он не мог обуздать в себе причиняла ему стыд и боль – еще большую боль испытывал Герцог, когда видел переплетенные взгляды Виконта и Юноночки. Их горячая любовь друг к другу была лозой страдания герцога. Но Каспаров не был злопамятным человеком. Как и у всех вздыхателей, его сознание было расколото надвое. С одной стороны он мечтал о счастье и покое той, которая была ему дорога, с другой стороны его терзала непреодолимое желание разрушить этот спокойный и тихий мир возлюбленной, беспрекословно владеть ею. Заставить ее страдать, как страдал он сам. Это расщепление сознания обусловлено борьбой разума и сердца. Полное любви, но ожесточившееся сердце – страшное орудие в руках слабого духом человека. И исход битвы разума и сердца определяет поступки.
Герцог был силен разумом и не слаб сердцем. Борьба шла внутри него не одно поколение абрикосовых плодов – много лет он терзался любовью и ненавистью.
Но доброта в итоге взяла верх – герцог сдружился с Виконтом Хэдином, любя его как друга, ненавидя, как соперника.
Тем же днем, когда стало известно об исчезновении, Герцог незаметно от всех пробрался в опочивальню Юноночки.
В воздухе пахло лавандой, маленькая комнатка, освещенная лунным светом, уютно мерцала.
Герцог долго стоял у порога, чувствуя себя неловко, потом вошел в спальню и прикрыл за собой дверь.
Под его ногами хрустел персидский ковер с желто-красными узорами. Герцог подошел к небольшому трюмо и сам того нехотя открыл один из ящиков.
Женские драгоценности: огромный черепаховый гребень, серебреные украшения и браслеты из красного сердолика.
Герцог молча закрыл ящик и, стараясь не глядеть на себя в зеркале, присел на кровать.
Вот подушка перед ним все еще сохраняет форму женской головки, в складках тускло светятся темно-коричневые волосы. В ноздри пробивается теплый запах, словно она была тут недавно.
Там около окна к серой стене прислонена небольшая арфа. Герцог вспомнил, как Юноночка играла во время королевских ужинов. Как нежно и тонко ее ловкие пальчики перебирали струны, рождая музыку. В огромных залах наступала тишина, даже пьяные замолкали в своих спорах, чтобы не пропустить ни одной нотки. Сколько страсти и любви рождали эти пальчики… и сколько боли…
Герцог встал с кровати, намереваясь уйти. Он не мог больше здесь находиться. Это было невыносимо! Но взгляд его зацепила небольшая книжица, обтянутая черной кожей сарацинского воина. Когда-то Герцог сам преподнес ей этот подарок, вернувшись из похода.
Он теперь понял, что книжица эта стала ее дневником, и в силу своих чувств, Каспаров взял ее в руки.
Он не собирался читать тексты, исписанные тоненьким почерком – это было бы слишком мучительно для него.
Последняя страница томила герцога, возможно там изложена причина исчезновения. Может сможет узнать ее местонахождение.
И вот открыта нужная страница – измазанная свежими чернилами надпись: «Nitimur in vetitum semper, cupimusque negata»… а рядом серебряный лист лавра – фамильный символ Виконта Хэдина…
Теплая, как сама кровь слеза, щекоча кожу, поплыла из глаза Герцога.
Всего лишь мечта, - улыбнувшись, прошептал он и захлопнул дневник.

Книга десятая.

Вечер перед осадой.

Тем же вечером по приказу короля состоялись последние торжества. Никто не мог понять их значение, казалось какие там празднества, когда над замком пролетают черные вороны смерти?..
Но Ричард хорошо понимал, что кроме тела устает и душа. И если для тела существует кровать, то для души отдых – это веселье, музыка и общение с близкими. Это создавало, пускай иллюзорное, но все же - чувство покоя.
Несмотря на то, что епископ Гаг был против пиршеств и, наоборот призывал провести эту ночь в часовне и молиться богам, Ричард по прозвищу «Молот», не колеблясь, приказал разжечь факелы, пригласить музыкантов и открыть бочки с вином.
Если бы он знал, как правильно он поступил! Замок, пребывавший в тусклом томлении уже много дней, казалось, преобразился, ожил. Даже мрачные бойницы заулыбались лучезарной улыбкой.
Темные коридоры были освещены и полны людей. А главная зала стала душой празднества.
Лорды, придворные дамы, фрейлины и кавалеры с особой чувственностью выбирали свои наряды. Праздник удался на славу. Возникло ощущение, будто последний бал последнего дня, замок решил отметить со всей ему присущей торжественностью. Громко играла музыка, не стихал смех и непринужденный разговор. Пары бесконечно сменяли друг друга, и на мгновение – на самую короткую долю секунды, тяжелые мысли и тревоги отступили. Впрочем, не для всех.
Тем временем Эрл Клён распорядился послать на север человека, которому он действительно доверял. Милорд Аш Штирлец – храбрый воин, выходец из дворянских кругов – с радостью принял свое новое обязательство. Он понимал опасность грозящую ему при выполнении этого ответственного задания. Он также понимал то, что, в случае пленения, с ним поступят самым жестоким и беспощадным образом. Не смотря на это Аш Штирлец, покуда в замке громко играла музыка, и веселье занимало всеобщее внимание, выехал с небольшим отрядом и пустился по ночным лугам в северные леса.
Клён провожал их, казалось спокойным, ничем не примечательным взглядом, стоя на башне.
Однако не стоило быть прозорливым, чтобы увидеть, как крепко он сжимал рукоять своего меча. Так крепко, что по блестящей поверхности стали текла красная кровь…
Итак – в последний свой вечер, обитатели замка в центре Сумеречного Королевства, где луна и солнце обращают свои лики друг на друга, наслаждались часами радости. В разных комнатах, по своему усмотрению угнездились лорды и графы.
Барон уединился с миледи Йеннифер на балконе замка, за огромным дубовым столом. Ветер трепал его волосы, и они походили на рыжие языки пламени. На нем были доспехи, а с боку упирался в каменный пол огромный меч. Барон к негодованию миледи пил много, и откидываясь в кресле, громко рыгал, сопровождая это редкими клочками безумного смеха.
Вообще Барон выглядел довольно радостно и непринужденно. Он время от времени доставал из своего кармана дохлую мышь и кормил ею Пфнуну, сидящую на его плече.
Вам ведь нравиться все это, не так ли? – наконец не выдержала Йеннифер. – Вся эта заваруха с кровавым письмом и тем, что нам скоро предстоит?
Вы шутите? – захохотал Барон, - я в восторге!
И Йеннифер не оставалось ничего как, терпеливо прикусив губу, лишь вздохнуть.
Тремя этажами ниже в спальне Лорда Хуана Эстебана Де Муччо происходил немного иной разговор.
В комнате Лорда ярко пылал камин, а в центре находилась огромная деревянная ванна, где плескался Хуан с тремя знойными женщинами.
Гляди, девица - этот шрам я получил в битве с берберами, - гордо выставил руку с длинным шрамом Хуан.
Женщины при виде шрама радостно визжали, словно видели не старую рану, а золотой браслет.
А этот я получил во время осады Медиолана, - вытащил из воды свою волосатую ногу Лорд. – Лекарь тогда обещал мне заражение крови и скорую смерть. Но как видишь малютка, я жив.

1 Следующая страница


ERNAN KORTES - Замок (книги 7-11)

Замок (книги 7-11) 2

«Малютка» тем временем визжала, как недорезанная свинья. И именно это было необходимо сейчас Лорду Хуану. Он, мило улыбаясь, трепал девиц за их щечки, за их груди, выплевывая попавшую в рот мыльную воду.
Тем временем мимо комнаты проходил Герцог Каспаров. Услышав щенячий визг и шлепанье воды, он не без досады проворчал:
Безумцы…
В отличие от других, Герцог Каспаров не особо радовался. Точнее сказать – не радовался вообще. Его терзало удручающее чувство близких перемен. Именно перемен, потому что он знал – в любом случае, даже если каким-то чудом замок выдержит осаду и они победят, тем не менее, все уже не будет таким, каким было прежде. Не станет многих его защитников, и само ощущение, связанное с этим местом изменится.
Герцог долго бродил по замку, стараясь найти самые безлюдные коридоры, наконец добрался до верхушки восточной башни. Здесь не было никого.
Мысль о Юноночке перестала так сильно терзать его. Хмель, а может, и чувство близкого сражения затмили боль внутри него.
Поодаль стояла мангонель, готовая к бою, рядом лежали приготовленные глыбы.
Герцог долго смотрел на них. Смотрел заворожено, будто перед ним покоилось полотно гениального мастера. Эти камни лежат здесь в покое, но очень скоро они станут смертоносным оружием. Они поднимутся высоко в воздух, силой человеческого ума, изобретшего метательную машину, затем, пролетев по воздуху, рухнут на землю. Они окрасятся кровью, унося чью-то жизнь. Глыба, до которой нет никому дела. Ей безразличны до глубин души познания силы, ощущения чувств, она не ведает надежды, не страдает мечтами, ничего не желает, кроме покоя. Она пролетит, потревоженная на мгновение, затем снова застынет, словно ничего и не произошло. Словно она здесь не причем. При этом своей тяжестью покоя и забвения она придавит не одного живого человека. Сломает им черепа, и кости, как трухлое многовековое дерево.
Затрепетал флаг на деревянном брусе. Герцог поднял глаза – темное небо затягивалось быстрыми тучами, и ветер крепчал. Где-то у горизонта в горах Демогоргона блеснула молния. Потом вторая. Все ближе и ближе.
Будет гроза, - прошептал герцог.
Об этом подумал и король, вглядываясь через окно в своей спальне. Он давно незаметно ушел подальше от музыки и веселья, чтобы подумать. Его не оставляли в покое две мысли. Мысль о Юноночке и о человеке, возглавляющем вражескую армию.
Кто же мог хотеть так его смерти? Ведь по жизни у Ричарда не было никаких врагов. Он никогда не оставлял кости побежденных незахороненными, никогда не совершал поступки, которые могли привести к такому исходу. Нет, тот, кто стоит во главе страшной армии - выходец из самых глубин прошлого. Кто-то, кто пришел за чем то, что принадлежало некогда ему. Кто-то, кто жаждет жизни, его жизни – жизни короля…
Это будет страшная битва – думал король.
И в этот тяжелый час, он не знал, где может быть его сестра. Ведь именно по его вине, она лишилась своего возлюбленного. Он, как брат, должен был понять ее чувства и не позволить, чтобы Юноночка страдала.
Но война требует жертв. Война – не время для чувств. Это время для разума, - сказал сам себе Ричард.
Тяжелые мысли о Юноночке омывались спокойствием за детей.
Хоть они в безопасности – радовался король.
…Если бы он только знал, что за стеной, в соседней комнате со страшными головами на стенах, в темноте тихо сидят Фафка, Чиви и Эл Мариачи!..
Здесь было не так уютно, как обычно. Темнота в комнате и странные тени на стенах, бросаемые камином, играли злую шутку с воображением принцесс. Им казалось, что головы на стенах двигались; шевелили своими висевшими мертвыми языками, открывали свои огромные пасти и выкрикивали их имена.
Эл чувствовал себя не намного лучше, хотя он страшился не уродливых голов, а королевского гнева. Это было впервые, когда он ослушался отца. И молодой принц отлично мог себе представить взгляд Ричарда, полный гнева и разочарования. Поэтому, вдыхая грозовой ветер, стоя у окна, он думал, как же было бы хорошо, если бы в карете сегодня уехали в южные королевства не мешки с игрушками и старой одеждой, а он, вместе со своими сестрами.
За окном засверкала молния, и в комнате на миг все погрузилось в ослепительный белый свет. Затем последовал протяжный и зловещий раскат грома.
Будет гроза, - недовольно произнесла Фафка.
Я обожаю грозу, - улыбнулась Чиви.
Фафка отхлебнула из бокала красного вина, которое незаметно от всех принес сюда Бубуль. Паж был единственным, кто знал о пребывании королевских детей в замке.
Эл продолжал молча вглядываться в окно. Ему вдруг показалось, что какая-то тень перескочила через деревянный частокол, окружающий донжон – главную башню, и пробежала к оружейной.
Эл инстинктивно потянулся за своим клинком. Что если ему показалось? Нет! – вот снова он видит, как кто-то медленно шагает – ветер треплет на нем одежду.
Ни слова не говоря, молодой принц выпрыгивает в окно (под окном находилась крыша замковой кузницы) и оказывается во дворе.
Выхватив меч он кидается к тени и властно приказывает:
Остановись! Бастардо!
К его изумлению, человек, шатаясь, делает два-три шага назад и падает на колени.
Мой король, - прежде чем рухнуть лицом в грязь, прошептал незнакомец.
На шум сбежались стражники. В замке смолкла музыка. С вершины башни Герцог Каспаров видел то, что произошло во дворе замка и одним из первых бросился вниз, сзывая охрану.
Невозможно описать никакими словами, в каком гневе пребывал король, увидев молодого принца здесь, в замке. Еще больше он разозлился, узнав что дочери тоже тут.
В порыве гнева он грозился заточить Эл Мариачи в темницу, лишить его титула наследника трона. Ведь сын не только ослушался короля, он еще и подверг неминуемой опасности принцесс.
Однако времени на исполнение угроз у Ричарда не было. Надо было выяснить, кем являлся этот таинственный пришелец.
Его поместили в главную опочивальню, и молодые служанки начали растирать его обледеневшие конечности дабы привести в чувство.
Лицо незнакомца было покрыто грязью и кровью и не сразу было подмечено, что у него из плеча торчала сломанная стрела.
В зале собралось множество взволнованных людей. Они перешептывались, вытягивая шеи, стараясь ничего не пропустить. Барон, Миледи Йеннифер, Адмирал, Капитан Ульс тоже были здесь. Даже Критикус, редко выходивший за пределы своей башни, не замедлил спуститься.
Вскоре незнакомец открыл глаз (второй был изранен) и оглядел присутствующих.
Мой король, - снова заговорил он, откашливаясь кровью.
Ричард медленно подошел к нему.
Король перед тобой, - сухо возвестил Бубуль.
Незнакомец силился поднять взгляд, чтобы рассмотреть Ричарда. Многим показалось, что он хотел улыбнуться.
Мой король, мы не смогли пройти незамеченными, - захрипел страдалец. – Они увидели нас. Мы были окружены. Мы не думали, что они так близко…
Вдруг расталкивая толпу, вперед вырвался Эрл Клён. Он тяжело дышал, волосы растрепались.
Аш Штирлец? – имя эхом разнеслось по залу и утонуло в жуткой тишине.
Да, мой сир, - поднял руку Аш. – Они были слишком близко… я не смог…
Клён был потрясен. Часами ранее он говорил с этим мудрым человеком, видел блеск жизни в его глазах, а теперь перед ним лежала умирающая плоть. Больше ничего.
Король опустился на колени перед кроватью, где лежал Аш и положил руку ему на плечо.
Кто они?
Это огромная армия, мой король… берберы, кельты, викинги, воины из девилса… - Аш говорил, из его носа и рта стекала густая темная кровь. – Они скоро будут здесь. У вас нет времени… вы должны сейчас же начать…
Аш страшно напряг свое тело, изогнувшись в муках, каждый мускул его переживал страшную боль.
У вас нет времени, нет времени…
Кто командует ими? Кто ведет армию? – закричал Ричард.
Аш, захлебываясь неистовым кашлем, еле слышно произнес:
Я… не знаю… сир…
Ричард опустил голову и, присутствующие подавленно переглянулись. Казалось уже все. Нет никакого просвета, нет надежды, но Аш еще не закончил…
Человек в черном капюшоне, мой король, - из последних сил прошептал он. – И шрам на руке как еврейская буква «алеф»…
Король побледнел. Под его рукой, перед его взглядом угасающие глаза Аша Штирлеца вдруг с ясностью, как душа ребенка открыли ему всю картину…
Я знаю, кто это, - отшатнулся король, - я знаю, кто это…

Книга одиннадцатая.

Человек под капюшоном.

Ричард вспомнил все. Человек со шрамом на руке, вечно приговоренный носить темный капюшон, был действительно знаком ему.
Давным-давно, в эпоху, когда еще не было принято хоронить предков, когда города становились центрами ожесточенных битв и опустошений, Ричард – тогда еще молодой принц – принимал участие в осаде неприятельской крепости. Но случилось так, что войско с обеих сторон было полностью перебито. Победа досталась лишь стервятникам. Со стен свисали изуродованные трупы, а крепость погрузилась в зловонье мертвецов. Ричард, израненный так, что еле мог передвигаться, оставался в стенах под парами смерти исходящими от тлеющих останков врагов и друзей… Вместе с ним в крепости оказался его тяжелораненый друг – Анкор Ун Фуа.
Анкор был другом детства Ричарда. Они росли вместе в замке, тогда еще принадлежащем королю Сумеречного Королевства – отцу Ричарда, а сам Анкор был сыном Лорда, главой графства, которым сейчас правил Хуан. Отец Анкора, один из верных советников и лордов, погиб, защищая короля во время ночного нападения разбойников. С тех пор маленькие Ричард и Анкор еще больше сдружились. У короля не было никаких детей кроме Ричарда, и Анкор стал для принца братом. Они целыми днями бегали по замку, взбирались на стены барбакана, метали оттуда в воображаемых врагов маленькие стрелы из своих игрушечных луков, а по вечерам, хотя им и было предписано спать в отдельных комнатах, тем не менее, они встречались либо у Ричарда, либо в спальне у Анкора, где всю ночь разговаривали, мечтали, чтобы лишь под утро заснуть крепким сном.
Все было у них общее – спальни, столовая, увлечения… Общие мечты.
Когда они подросли, то увлеклись - духе времени – военными походами. Считалось честью приволочь с поля боя продырявленные собственным мечом доспехи противника. И жажда приключений, как некогда они играли в детстве, сейчас возродилась в их крови.
Наверное, поэтому они приняли участие в осаде недоброй крепости. Крепости, которая служила на время для них надгробной плитой. Ибо много дней и ночей провели там Ричард и Анкор, в надежде на скорую смерть. Днем их сжигало солнце, а ночью пронизывал холод. Разлагающиеся останки мертвецов стали единственной пищей для них. Смахивая с трупов личинки мух и червей, давясь слезами и тошнотой они ели тухлое человеческое мясо - ели не для того, чтобы жить, а чтобы умереть. Но смерть – темная дева, не приходила.
И так проходил час за часом. День за днем. Пока, немного окрепнув, Ричард смог доползти до амбара, где он достал припрятанные в холодке фрукты.
Нормальная еда вскоре поставила на ноги его, и Ричард начал ухаживать за Анкором, который был чудовищным образом изуродован. Стрелы, мечи, зубы и ногти врагов сделали свое дело – некогда прекрасный Анкор превратился в уродливого калеку. Он молил Ричарда убить его, ибо с личиной чудовища, он не желал жить на земле. Анкор сам помнил, как они с Ричардом измывались над уродами замка, бросали в них тухлые помидоры, смеялись вслед. И помня это, на разорванные глаза Анкора наворачивались слезы…
«Убей меня, Ричард» - молил он, извиваясь в постели.
Но Ричард утешал его, уверял, что все будет как прежде. Напоминал о времени, когда они разгуливали по городским улицам, и вслед за ними не остывали взгляды молодых крестьянок и жен городских ремесленников. Ричард много чего говорил…
Прошло достаточно долгое время, прежде чем Анкор смог передвигаться самостоятельно. Тогда они решили отправиться, запаслись едой и после трех месяцев мытарств, наконец, смогли добраться до замка.
На глаза встретившего их короля навернулись слезы, - ведь он потерял всякую надежду увидеть сына живым. И слезы закапали еще сильнее, когда король увидел Анкора. Не из жалости к нему, а от бессознательной радости – что такое случилось не с Ричардом. Ведь Анкор выглядел ужасно: его тело покрывали уродливо затянувшиеся шрамы и рубцы, одна нога хромала, руки обвисли как у обезьяны, а лицо… Лицо было искалечено хуже всего. Не стоит подробно описывать все беды, выпавшие на долю этого человека. Скажу лишь, что с той поры, Анкор начал носить темный капюшон, который снимал только когда находился в одиночестве. И лишь рука, время от времени попадала под взор людей, когда Анкор ел, или пил… Рука со шрамом схожим с еврейской буквой «алеф»…
И, к сожалению, Ричард оказался не прав. Все переменилось. Когда они снова гуляли по улицам города, за ними не остывали девичьи взгляды и девичий смех. Жестокий, недобрый смех над уродом, следовавшим за принцем. Люди думали, что это замковый шут, который должен развлекать наследника на престол. Они осыпали Анкора издевательскими насмешками, бросали ему в спину куриные яйца и строили рожи.
Хуже всего было то, что в самом замке отношение к Анкору тоже изменилось. Обитатели начали боятся его. Они предпочитали покинуть комнату, куда заходил Анкор. Вместе с ним отказывались есть. С ним перестали здороваться.
И со временем случилось страшное – душа Анкора стала уродливой и чуждой, как и его внешность. Ричард сам замечал это, но он был бессилен помочь другу.
А однажды утром Анкора просто не оказалось в замке. Он сбежал. И Ричард не слышал о нем ничего вплоть до этого самого дня.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


ERNAN KORTES - Замок (книги 7-11)

Оглавление

  • Книга седьмая. (Страница 1)
  • Книга восьмая. (Страница 1)
  • Книга девятая. (Страница 1)
  • Книга десятая. (Страница 1)
  • Книга одиннадцатая. (Страница 2)


ERNAN KORTES - Замок (книги 7-11)

ERNAN KORTES

Замок (книги 7-11)

 Читать книгу
Содержание

Создание книги: R.G.
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel